Перейти к содержимому



Фотография

Не заводится M50


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 954

#31 SINCHRO

SINCHRO

    Частый гость

  • Members
  • PipPip
  • 88 сообщений
  • 9.5 Liner
  • Minsk

Отправлено 19 Январь 2010 - 06:23

Ну, ежеле есть хорошая литература, терпение, и мозги в техническую сторону повернуты - можно и самому...)))) Я свой первый мотор М20 ковырял...када взял авто - мотор лежал разобраный в багажнике...))) В первом цилиндре тарелку клапана оторвало, пакоцало седло клапана и поршень пробило...))))) Вот и ковырял.... Собственно ничего особенного.. только хорошая литература нужна, инструмент, гараж да совет толковый чтоб мог хто дать...)))) Фотографировать всё как можно больше и метки везде ставить где только придумаеш..)))) Правда одному тяжковато было таскать всё это.... ИМХО

#32 kyzia

kyzia

    Наш человек

  • Members
  • PipPipPip
  • 163 сообщений
  • 525i Е34 М50
  • Пятигорск

Отправлено 21 Январь 2010 - 07:02

машину оттощил. Скоро будут известны результаты

#33 G@jey

G@jey

    Наш человек

  • Members
  • PipPipPip
  • 119 сообщений
  • 530i e-34 M30
  • Брест РБ

Отправлено 22 Январь 2010 - 12:31

машину оттощил. Скоро будут известны результаты

Скрестим пальцы :1981203: и скрутим фиги

#34 irokez

irokez

    Новичок

  • Members
  • Pip
  • 2 сообщений
  • 520i
  • Раша, Кез

Отправлено 23 Январь 2010 - 01:57

И опять же с чего начал тему, тот же вопрос остается, поменял датчик положения коленвала - не заводиться. Раньше был характерный звук нагнетающего давление насоса, при проворачивании ключа зажигания. Так его и нет с новым датчиком. Насос рабочий, реле тоже, проверено перестановкой и замыканием напрямую. Проверил напряжение на разъеме датчика, два контакта между собой походу замкнуты, и напряжение между ними и третьим - 3 V. Если это норма, то что может быть еще?

#35 kyzia

kyzia

    Наш человек

  • Members
  • PipPipPip
  • 163 сообщений
  • 525i Е34 М50
  • Пятигорск

Отправлено 23 Январь 2010 - 06:23

как говорится чудный зверек писец подкрался незаметно. Сегодня смотрел результаты вскрытия. Ож уходила через 5 цилиндр. Смотрели прокладку, на ней вроде нет следов утечки. Грешим на головку. Можно ли как нибудь проверить головку на наличие трещин. И еще, головка была не равномерно прикручена. Может ли из за этого ож попадать в 5 цилиндр?

#36 Aizer

Aizer

    VIP Member

  • BMW Club Belarus
  • PipPipPipPip
  • 4 346 сообщений
  • Е70 II 40D /Toyota LC150
  • Витебск\Беларусь

Отправлено 23 Январь 2010 - 07:39

чисто теоретически наверное может, но все-равно вези бошку на опрессовку (проверят на наличие трещин) ... И пока будут делать опрессовку молись, чтобы все это было из-за неравномерно закрученных болтов ГБЦ ))

И опять же с чего начал тему, тот же вопрос остается, поменял датчик положения коленвала - не заводиться. Раньше был характерный звук нагнетающего давление насоса, при проворачивании ключа зажигания. Так его и нет с новым датчиком. Насос рабочий, реле тоже, проверено перестановкой и замыканием напрямую. Проверил напряжение на разъеме датчика, два контакта между собой походу замкнуты, и напряжение между ними и третьим - 3 V. Если это норма, то что может быть еще?

ну так раз напрямую работает а с ключа нет, значит смотри замок зажигания, может в нем косяк, от датчика положения коленвала "гудение" и нагнетание топлива не зависит :)

#37 wadik

wadik

    VIP Member

  • Members
  • PipPipPipPip
  • 1 069 сообщений
  • E34 М50 525i
  • BY/3-й регион

Отправлено 25 Январь 2010 - 07:47

сопливила прокладка клапанной крышки посадил на герметик завел и поехал на следущий день заважу ни как акамулятор нищак 100 % но так тежело ни проваравчивал ни когда пробывал прикурить голяк вот вот и ни как выкрутил свечи мокрые почистил погрел и все равно ни как что делоть незнаю стреляет и хлопает черный дым и стреляет с трубы

#38 MadDog

MadDog

    Частый гость

  • Members
  • PipPip
  • 67 сообщений
  • 520i
  • Минск

Отправлено 25 Январь 2010 - 07:50

У меня в этом году была похожая проблема, привез машину на эвакуаторе на СТО , там почистили свечи машина все равно не завелась, я поехал купил новые свечи (NGK) поставили- завелась и больше проблем с заводкой не было.

#39 wadik

wadik

    VIP Member

  • Members
  • PipPipPipPip
  • 1 069 сообщений
  • E34 М50 525i
  • BY/3-й регион

Отправлено 25 Январь 2010 - 07:59

[quote name='MadDog' date='25 January 2010 - 18:50' timestamp='1264438253' post='705550']
У меня в этом году была похожая проблема, привез машину на эвакуаторе на СТО , там почистили свечи машина все равно не завелась, я поехал купил новые свечи (NGK) поставили- завелась и больше проблем с заводкой не было.
[я тоже так думаю но до зтого дня заводилось без проблем и на старых свечах и чистил их всеравно голяк так стоит ли покупать новые

#40 wadik

wadik

    VIP Member

  • Members
  • PipPipPipPip
  • 1 069 сообщений
  • E34 М50 525i
  • BY/3-й регион

Отправлено 25 Январь 2010 - 08:03

свечи сейчас стоят njk прошли 20000 тыс проблем небыло за всю зиму

#41 walera bmw e34

walera bmw e34

    Наш человек

  • Members
  • PipPipPip
  • 464 сообщений
  • е36
  • г миоры витебская обл

Отправлено 25 Январь 2010 - 08:59

загони в тёплый гараж и погрейся отпустит и будет тебе счастье и старайся машину ставить чтоб не к ветру мордой

#42 kyzia

kyzia

    Наш человек

  • Members
  • PipPipPip
  • 163 сообщений
  • 525i Е34 М50
  • Пятигорск

Отправлено 25 Январь 2010 - 11:09

а свечи все равно надо по менять, т.к. 20т. для них с нашим бензином уже по моему многовато.

#43 G@jey

G@jey

    Наш человек

  • Members
  • PipPipPip
  • 119 сообщений
  • 530i e-34 M30
  • Брест РБ

Отправлено 26 Январь 2010 - 03:18

загони в тёплый гараж и погрейся отпустит и будет тебе счастье и старайся машину ставить чтоб не к ветру мордой

И попу в тепле держи :heey:

#44 Andru_ha

Andru_ha

    аппаратурщик

  • BMW Club Belarus
  • PipPipPipPip
  • 771 сообщений
  • RX 350
  • Витебск

Отправлено 26 Январь 2010 - 05:03

Вот произошёл такой косячёк. Машина в первые морозы не завелась, затащил в сервис, поменяли свечи- старые были мокрые, завелась с пол тычка. Поездил пару недель, опять та же шняга. Завожу три раза схватывала и глохла, дальше бесполезно. Затащил-выкрутил свечи-опять мокрые-высушил завелась, ошибок нет. Вот вопрос, может ли такое происходить от того что пока еду с работы домой машина полностью не успевает прогревается и глушится?

#45 Aizer

Aizer

    VIP Member

  • BMW Club Belarus
  • PipPipPipPip
  • 4 346 сообщений
  • Е70 II 40D /Toyota LC150
  • Витебск\Беларусь

Отправлено 26 Январь 2010 - 07:33

Вот произошёл такой косячёк. Машина в первые морозы не завелась, затащил в сервис, поменяли свечи- старые были мокрые, завелась с пол тычка. Поездил пару недель, опять та же шняга. Завожу три раза схватывала и глохла, дальше бесполезно. Затащил-выкрутил свечи-опять мокрые-высушил завелась, ошибок нет. Вот вопрос, может ли такое происходить от того что пока еду с работы домой машина полностью не успевает прогревается и глушится?

а как у тебя акум поживает? у меня такая фигня в том году была, когда акум был мертвоватый...




Яндекс.Метрика