Перейти к содержимому



Фотография

Не заводится M50


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 954

#1 irokez

irokez

    Новичок

  • Members
  • Pip
  • 2 сообщений
  • 520i
  • Раша, Кез

Отправлено 27 Декабрь 2009 - 07:39

Последний раз завелась в 30ти градусный мороз, откатала нормально. Через день, в 25 градусов - стартер крутит, но не заводиться. Проверил реле бензонасоса - реле рабочее, но нет управляющего сигнала с ECU. Вернее напряжение вольтметром показывает, но при возникновении нагрузки пропадает, реле не срабатывает. Замкнул контакты принудительно - насос крутит, попробовал завести таким макаром- всё равно не вышло, похоже нет искры. У сигналки провод на блокировку двигателя не подсоединен к машине (конец изолирован). В инете нашел что причиной может быть неисправный датчик положения коленвала. Кто что может сказать? Может он влиять на работу реле бензонасоса при включенном зажигании (раньше при включении зажигания слышался характерный звук нагнетания давления топлива, сейчас нет). Motronik, m50 E34 май 1990 г.

#2 kamenich

kamenich

    VIP Member

  • Members
  • PipPipPipPip
  • 6 198 сообщений
  • A6 C7 quattro
  • Минск/Колодищи

Отправлено 27 Декабрь 2009 - 08:06

Последний раз завелась в 30ти градусный мороз, откатала нормально. Через день, в 25 градусов - стартер крутит, но не заводиться. Проверил реле бензонасоса - реле рабочее, но нет управляющего сигнала с ECU. Вернее напряжение вольтметром показывает, но при возникновении нагрузки пропадает, реле не срабатывает. Замкнул контакты принудительно - насос крутит, попробовал завести таким макаром- всё равно не вышло, похоже нет искры. У сигналки провод на блокировку двигателя не подсоединен к машине (конец изолирован). В инете нашел что причиной может быть неисправный датчик положения коленвала. Кто что может сказать? Может он влиять на работу реле бензонасоса при включенном зажигании (раньше при включении зажигания слышался характерный звук нагнетания давления топлива, сейчас нет).
Motronik, m50 E34 май 1990 г.

Да, да. Очень похоже на датчик коленвала. При его кончине, нет подачи топлива и нет искры.

#3 Aizer

Aizer

    VIP Member

  • BMW Club Belarus
  • PipPipPipPip
  • 4 346 сообщений
  • Е70 II 40D /Toyota LC150
  • Витебск\Беларусь

Отправлено 28 Декабрь 2009 - 12:05

+1 смотри его, это на него похоже...

#4 kyzia

kyzia

    Наш человек

  • Members
  • PipPipPip
  • 163 сообщений
  • 525i Е34 М50
  • Пятигорск

Отправлено 14 Январь 2010 - 09:07

в общем проблема такова, не могу завести свой авто. При попытке по крутить стартером вращение не происходит, такое ощущение что что то внутри мешает прокрутить каленвал. Думал по началу что датчик коленвала, но из разных тем понял что при его кончине двигатель все равно крутит, а у меня нет. Есть какие нибудь версии о причине моей проблемы?

#5 Aizer

Aizer

    VIP Member

  • BMW Club Belarus
  • PipPipPipPip
  • 4 346 сообщений
  • Е70 II 40D /Toyota LC150
  • Витебск\Беларусь

Отправлено 14 Январь 2010 - 10:04

ну раз не крутит, смотри стартер, при чем тут датчик колена )) смотри может контакт отвалился, может стартер наелся, может замок

#6 Dervik

Dervik

    Домовой

  • BMW Club Belarus
  • PipPipPipPip
  • 10 318 сообщений
  • F650GS
  • Минск/РБ

Отправлено 14 Январь 2010 - 10:12

ну или кончилась подача масла и клина словил

#7 Andru_ha

Andru_ha

    аппаратурщик

  • BMW Club Belarus
  • PipPipPipPip
  • 771 сообщений
  • RX 350
  • Витебск

Отправлено 14 Январь 2010 - 11:40

..что то внутри мешает прокрутить каленвал... Акумулятор. Или банально.

#8 kyzia

kyzia

    Наш человек

  • Members
  • PipPipPip
  • 163 сообщений
  • 525i Е34 М50
  • Пятигорск

Отправлено 15 Январь 2010 - 12:14

с аккумулятором думаю что норм, он у меня и в минусы заводил когда машина сутки на морозе стояла. По поводу стартера тоже не думаю, потому что он пытается дать толчек двигателю т.е. пытается его завести, а в нутри как будто что то не дает. По поводу клина даже не думал. Разве такое возможно? Весь день до этого катался по делам. Вечером приехал, заглушил авто, поставил на сигналку и ушел домой. Утром начал заводить и она сразу начала такие фишки исполнять.

#9 Andru_ha

Andru_ha

    аппаратурщик

  • BMW Club Belarus
  • PipPipPipPip
  • 771 сообщений
  • RX 350
  • Витебск

Отправлено 15 Январь 2010 - 12:22

В Пятигорске команда КВН нормальная. Юмор у них был своеобразный.

#10 Dervik

Dervik

    Домовой

  • BMW Club Belarus
  • PipPipPipPip
  • 10 318 сообщений
  • F650GS
  • Минск/РБ

Отправлено 15 Январь 2010 - 12:48

По поводу клина даже не думал. Разве такое возможно?

возможно

но лучше проверь стартер + проводку к нему , ну и попробуй завестись с другого аккума ...может твой недозаряжается вот и издох

#11 kyzia

kyzia

    Наш человек

  • Members
  • PipPipPip
  • 163 сообщений
  • 525i Е34 М50
  • Пятигорск

Отправлено 15 Январь 2010 - 01:19

возможно

но лучше проверь стартер + проводку к нему , ну и попробуй завестись с другого аккума ...может твой недозаряжается вот и издох

вопрос тогда такой, а с толкоча завести можно если это акум или стартер?

#12 Andru_ha

Andru_ha

    аппаратурщик

  • BMW Club Belarus
  • PipPipPipPip
  • 771 сообщений
  • RX 350
  • Витебск

Отправлено 15 Январь 2010 - 01:30

Чего ты мучаешься, возьми да попробуй.

#13 Aizer

Aizer

    VIP Member

  • BMW Club Belarus
  • PipPipPipPip
  • 4 346 сообщений
  • Е70 II 40D /Toyota LC150
  • Витебск\Беларусь

Отправлено 15 Январь 2010 - 01:44

вопрос тогда такой, а с толкоча завести можно если это акум или стартер?

ну если тебе не мешает автомат, то естественно можно ))

#14 kyzia

kyzia

    Наш человек

  • Members
  • PipPipPip
  • 163 сообщений
  • 525i Е34 М50
  • Пятигорск

Отправлено 15 Январь 2010 - 01:48

Чего ты мучаешься, возьми да попробуй.

Да просто я уже и с толкоча пытался завести, не хочет, при отпускании сцепления сразу стопорит колеса.

#15 Andru_ha

Andru_ha

    аппаратурщик

  • BMW Club Belarus
  • PipPipPipPip
  • 771 сообщений
  • RX 350
  • Витебск

Отправлено 15 Январь 2010 - 09:43

Я пассата тягал недавно-не завёлся-купил аккумулятор новый и всё.




Яндекс.Метрика