Перейти к содержимому



Фотография

f02 750


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 roma8777

roma8777

    Частый гость

  • Members
  • PipPip
  • 58 сообщений
  • 740i
  • Минск

Отправлено 28 Август 2020 - 06:10

Подскажите может кто сталкивался: на горячую после простоя 15-20мин при заводке появляется синий дым с труб ( после замены масла 4500км пробег -уровень стоит) При запуске на холодную дыма нет! При работе на холостых 10-15 минут жму газ в пол ни дыма ни пара-вообще ничего. Проблема именно после небольшого простоя на горячую пару раз за день ( ошибок по мотору нет)


Сообщение отредактировал roma8777: 28 Август 2020 - 06:32


#2 Aleksandr f02

Aleksandr f02

    Новичок

  • Members
  • Pip
  • 24 сообщений
  • F02
  • Рб

Отправлено 28 Август 2020 - 06:33

Форсунки?

#3 roma8777

roma8777

    Частый гость

  • Members
  • PipPip
  • 58 сообщений
  • 740i
  • Минск

Отправлено 28 Август 2020 - 06:39

менял 8шт-12рев



#4 MISTAKE

MISTAKE

    www.bmwmarket.by

  • BMW Club Belarus
  • PipPipPipPip
  • 16 417 сообщений
  • Xdrive 35i
  • MINSK

Отправлено 28 Август 2020 - 02:11

12 ревизия то же ломается

а по описанию проблемы похоже на мск



#5 roma8777

roma8777

    Частый гость

  • Members
  • PipPip
  • 58 сообщений
  • 740i
  • Минск

Отправлено 28 Август 2020 - 03:31

а из за турбин не может?



#6 кузнец

кузнец

    Наш человек

  • Members
  • PipPipPip
  • 333 сообщений
  • x5
  • береза

Отправлено 28 Август 2020 - 03:54

Уровень стоит,значить не проблема!






Яндекс.Метрика