Перейти к содержимому



Фотография

Перестал работать ксенон


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 17

#1 Dime3us

Dime3us

    Частый гость

  • Members
  • PipPip
  • 40 сообщений
  • E39 M54
  • Минск

Отправлено 05 Январь 2013 - 09:36

Доброго всем времени суток. Случилась такая проблема. E46 2.0d M47TU 2001г. В ближнем и туманках стоит китайский ксенон,ламп деффект не горит. На днях долго сидел в машине с вкл. зажиганием, высадил аккум.После попытки завести ближний мигнул несколько раз(это понятно).Толкнул,завел,все работает,со светом загнал машину в гараж,зарядил аккум.Пошол.На утро завел,вкл. свет,ксенон мигает, не разжигается,потом начинает мигать сильнее и гаснет.Самое интересное,что с незаведенным мотором все работае, ксенон горит без проблем.В чем беда?Может кто сталкивался?Заранее благодарен.

#2 водитель

водитель

    Наш человек

  • Members
  • PipPipPip
  • 224 сообщений
  • автомобиль
  • -

Отправлено 05 Январь 2013 - 10:00

китай?

#3 Scrible

Scrible

    VIP Member

  • Members
  • PipPipPipPip
  • 2 068 сообщений
  • Bmw 530d / e36 convertible
  • Минск/Беларусь

Отправлено 05 Январь 2013 - 10:11

скорее всего блок розжига

#4 Nio

Nio

    VIP Member

  • Members
  • PipPipPipPip
  • 5 391 сообщений
  • Мопед
  • Minsk

Отправлено 05 Январь 2013 - 10:16

Блок розжига, есть такое, для стопроцентной уверенности перекинь блок с одной стороны н другую

#5 Dime3us

Dime3us

    Частый гость

  • Members
  • PipPip
  • 40 сообщений
  • E39 M54
  • Минск

Отправлено 05 Январь 2013 - 10:32

китай?

да, но он уже год у меня стоял и все норм работало,стало так после просадки аккума, блоки и лампочки менял, ставил 100% рабочие, та же картина, на дальний кидал ксенон, так же как и на ближнем, на туманках все норм.

#6 Dime3us

Dime3us

    Частый гость

  • Members
  • PipPip
  • 40 сообщений
  • E39 M54
  • Минск

Отправлено 05 Январь 2013 - 10:35

скорее всего блок розжига

кидал комплект с туманок,не работает, на туманка все норм

Блок розжига, есть такое, для стопроцентной уверенности перекинь блок с одной стороны н другую

так происходит на двух фарах на ближнем и на дальнем на двух

#7 Шима

Шима

    распистяй

  • Members
  • PipPipPipPip
  • 5 045 сообщений
  • BMW 525i E34
  • Минск/Дрозды

Отправлено 05 Январь 2013 - 11:19

да, но он уже год у меня стоял и все норм работало,стало так после просадки аккума, блоки и лампочки менял, ставил 100% рабочие, та же картина, на дальний кидал ксенон, так же как и на ближнем, на туманках все норм.

Занимаюсь установкой ксенона, сейчас расскажу недавний случай.
Машина е46 m47 тоже
Приехал ко мне человек, поставили ксенон, проверили не заводя мотор - всё работает, проблем нет. Клиент хотел ещё в тёмное время суток посомтреть как изменился свет, потому что была проблема - фары с обычными лампочками вообще не светили, приходилось ездить на дальнем, чтобы хоть что-то видеть.
Я, уверенный в своей работе и комплекте ксенона, уже позабыл про него,но..вечером звонок, клиент специально вышел к машине, завёл её и включил ближний, чтобы посомтреть как светит. В этот момент у него обнаружилась проблема - лампочки мерцают, одна (водительская) после этого ещё и гаснет. Я говорю, чтобы приезжал ко мне - посомтрим.
Минут через 30 он уже у мен на гаражах, машину не глушит - влючает ксенон, всё верно - лампочки мерцают, водительская ещё и гаснет секунд через 30-40. Говорю, чтобы глушил машину, начинаю смотреть. Поменял блоки розжига на новые, прошу включить - всё горит красиво, прош завести мотор и включить - мерцают. Причём в момент заводки от мотора начинает идти грохот, мотор глушится, после чего заводится повторно - грохот ещё сильнее. Заглушил, снимает крышку, что между теликом и двигателем.
Картина - ремень генератора лежит на защите. Итог - резиновый шкив разорван, смещен, все ремни слетели и просто пищат на валу, а не на шкиве. Клиент начинает вспоминать, что за пару дней о установки ксенона, в момент заводки авто, были посторонние шумы, но списал их на дизель и то, что при прогреве вроде они уходили.
В итоге, благодаря ксенону, был спасён мотор и неплохой бюджет) машину забрали на буксире уже.

К чем я это..Мерцает скорее всего из-за нехватки заряда, либо генератор, либо аккум, смотрите на всякий случай ремень и тд)

#8 Dime3us

Dime3us

    Частый гость

  • Members
  • PipPip
  • 40 сообщений
  • E39 M54
  • Минск

Отправлено 05 Январь 2013 - 11:56

Шима Дело в том, что на туманках все норм работает. Кидаю тестер на разъем-12, на АКБ 14,4, но на разъеме в момент мерцания доходит до 16(((

#9 Шима

Шима

    распистяй

  • Members
  • PipPipPipPip
  • 5 045 сообщений
  • BMW 525i E34
  • Минск/Дрозды

Отправлено 06 Январь 2013 - 12:02

тогда методом исключения менять всё подряд)
заменить лампочки, заменить блоки, смотреть результат

Шима
Дело в том, что на туманках все норм работает. Кидаю тестер на разъем-12, на АКБ 14,4, но на разъеме в момент мерцания доходит до 16(((

но на незаведённой все ведь нормально? значит питания хватает, как только завелись - у ксенона появилось "голодание", он начинает мерцать.
Хотя это только один из вариантов, истинные причины могут быть и другими

#10 Dime3us

Dime3us

    Частый гость

  • Members
  • PipPip
  • 40 сообщений
  • E39 M54
  • Минск

Отправлено 06 Январь 2013 - 12:02

тогда методом исключения менять всё подряд)
заменить лампочки, заменить блоки, смотреть результат


но на незаведённой все ведь нормально? значит питания хватает, как только завелись - у ксенона появилось "голодание", он начинает мерцать.
Хотя это только один из вариантов, истинные причины могут быть и другими

У меня есть подозрения, что вылетел стабилизатор напряжения в LCM блоке,но не хочу сразу лезть в дебри.Может причина в другом.И лампочки и блоки менял.

#11 7z7

7z7

    VIP Member

  • Members
  • PipPipPipPip
  • 655 сообщений
  • E46
  • Минск

Отправлено 06 Январь 2013 - 12:08

Диодный мост.

#12 Dime3us

Dime3us

    Частый гость

  • Members
  • PipPip
  • 40 сообщений
  • E39 M54
  • Минск

Отправлено 06 Январь 2013 - 12:44

Диодный мост.

В самом блоке стоит?

#13 kamenich

kamenich

    VIP Member

  • Members
  • PipPipPipPip
  • 6 197 сообщений
  • A6 C7 quattro
  • Минск/Колодищи

Отправлено 06 Январь 2013 - 10:48

В самом блоке стоит?

:)))

Нет, в самом генераторе

#14 Dime3us

Dime3us

    Частый гость

  • Members
  • PipPip
  • 40 сообщений
  • E39 M54
  • Минск

Отправлено 07 Январь 2013 - 12:11

:)))

Нет, в самом генераторе

Генератор дает ровную зарядку-14,4, я помоему писал,все бональные причины типо блок розжига,лампочки, генератор я в састоянии проверить, тем более что написано, что противотуманки горят без проблем

#15 kamenich

kamenich

    VIP Member

  • Members
  • PipPipPipPip
  • 6 197 сообщений
  • A6 C7 quattro
  • Минск/Колодищи

Отправлено 07 Январь 2013 - 09:55

Фары, я так понимаю галоген? Если так, ты конечно не обижайся, таки слава Богу, что у тебя не горит ксенон.




Яндекс.Метрика