Перейти к содержимому



Фотография

Не заводится M20


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 199

#1 snake_GT

snake_GT

    Новичок

  • Members
  • Pip
  • 24 сообщений
  • E46 318i
  • Минск

Отправлено 13 Сентябрь 2010 - 12:51

е34 520i M20 89г. Ну собственно проблема появляется при температуре воздуха ниже +10 +12 градусов. При запуске стартером приходиться маслать в общей сложности сек 20-30, когда начинает схватывать обороты до 800 набирает медленно. После запуска двигатель работает ровно без сбоев. При температуре +17-20 и выше вроде бы заводиться нормально(изредка бывают такие случаи). На горячую проблем с запуском не возникает, только на холодную в прохладную и холодную погоду. Может кто-нить сталкивался...

#2 pruzhin

pruzhin

    ох ты ж ёш твою ж ё

  • Members
  • PipPipPipPip
  • 1 663 сообщений
  • Старушка
  • Grodno Region (Skidel)

Отправлено 13 Сентябрь 2010 - 09:33

Ну по-моему мотору пришёл почти полный....

#3 mishkey

mishkey

    VIP Member

  • Members
  • PipPipPipPip
  • 2 335 сообщений
  • 740i Е38 > F(нOль)RD )))
  • Минск

Отправлено 13 Сентябрь 2010 - 09:52

есть датчик температуры воздуха(не окружающей среды), может его менять пора.

#4 snake_GT

snake_GT

    Новичок

  • Members
  • Pip
  • 24 сообщений
  • E46 318i
  • Минск

Отправлено 13 Сентябрь 2010 - 10:12

Ну по-моему мотору пришёл почти полный....

мотор с капиталки прошел около 10 тыс. да и после запуска работает, нормально тянет хорошо, не тупит.

#5 Alex81

Alex81

    VIP Member

  • Members
  • PipPipPipPip
  • 657 сообщений
  • E39 525tds
  • Беларусь Борисов

Отправлено 13 Сентябрь 2010 - 11:57

Ну по-моему мотору пришёл почти полный....

Ого! Прям Кашпировский) По теме - было такое на е28 м20b20, прихожу утром - и маслаю стартером по полминуты. Причём началось это резко- в один день (до этого было всё гут). Ну, думаю, на выходных буду разбираться, что за фигня. Но к выходным эта хрень пропала, причём так же резко, как и появилась. Проездил ещё после этого 2 года, всё было нормуль, а что это было- ХЕЗ...

#6 snake_GT

snake_GT

    Новичок

  • Members
  • Pip
  • 24 сообщений
  • E46 318i
  • Минск

Отправлено 14 Сентябрь 2010 - 11:48

Мде, повезло тебе. Но проблема у меня не исчезла, и в преддверии зимы это очень сильно напрягает. Может форсунки прочистить надо, а?

#7 khari

khari

    Частый гость

  • Members
  • PipPip
  • 47 сообщений
  • bmv525
  • kazakstan

Отправлено 16 Сентябрь 2010 - 07:04

Мде, повезло тебе. Но проблема у меня не исчезла, и в преддверии зимы это очень сильно напрягает. Может форсунки прочистить надо, а?

и форсунки почистий. датчик всасываемого воздуха смотри. свечные провода. свечи. Была такая хрень поменял тупо свечные провода и забыл про все

#8 R_W

R_W

    alcoholic

  • BMW Club Belarus
  • PipPipPipPip
  • 3 811 сообщений
  • не BMW
  • Минск

Отправлено 16 Сентябрь 2010 - 08:09

есть датчик температуры воздуха(не окружающей среды), может его менять пора.

+1, есть такая вероятность, а мотор не надо сразу списывать... это впуск или система зажигания скорее всего мудят! заедь на клубную СТО или к патриоту...

#9 snake_GT

snake_GT

    Новичок

  • Members
  • Pip
  • 24 сообщений
  • E46 318i
  • Минск

Отправлено 16 Сентябрь 2010 - 11:31

и форсунки почистий. датчик всасываемого воздуха смотри. свечные провода. свечи. Была такая хрень поменял тупо свечные провода и забыл про все

свечи новые поставил 5 дней назад буквально... Проблема не исчезла

#10 snake_GT

snake_GT

    Новичок

  • Members
  • Pip
  • 24 сообщений
  • E46 318i
  • Минск

Отправлено 16 Сентябрь 2010 - 11:42

+1, есть такая вероятность, а мотор не надо сразу списывать... это впуск или система зажигания скорее всего мудят! заедь на клубную СТО или к патриоту...

А енто где? ))

#11 walera bmw e34

walera bmw e34

    Наш человек

  • Members
  • PipPipPip
  • 464 сообщений
  • е36
  • г миоры витебская обл

Отправлено 01 Декабрь 2010 - 09:45

и так пришла ко мне такая беда обычно с ночи надо погонять потом весь день гут

#12 pruzhin

pruzhin

    ох ты ж ёш твою ж ё

  • Members
  • PipPipPipPip
  • 1 663 сообщений
  • Старушка
  • Grodno Region (Skidel)

Отправлено 01 Декабрь 2010 - 03:29

Предположу что это регулятор давления и топливо уходит в бак. Как проверить ?? Перед заводкой шланг подачи в бутылку и "по ключу". Течёт хорошо, через некоторое время - плохо.

#13 walera bmw e34

walera bmw e34

    Наш человек

  • Members
  • PipPipPip
  • 464 сообщений
  • е36
  • г миоры витебская обл

Отправлено 01 Декабрь 2010 - 10:45

а где он стоит ведь шланг идёт к фильтру от фильтра в бак в баке к насосу может быть клапан на топлевной рейке или клапан xx как его почистить а то заводишь на холодную а он обороты держит как на горячую

#14 Dervik

Dervik

    Домовой

  • BMW Club Belarus
  • PipPipPipPip
  • 10 315 сообщений
  • F650GS
  • Минск/РБ

Отправлено 01 Декабрь 2010 - 11:40

помимо клапана на рампе (регулятор давления) в самом насосе клапан - блокирует слив топлива (сброс давления) при выключении зажигания

#15 pruzhin

pruzhin

    ох ты ж ёш твою ж ё

  • Members
  • PipPipPipPip
  • 1 663 сообщений
  • Старушка
  • Grodno Region (Skidel)

Отправлено 02 Декабрь 2010 - 09:05

а где он стоит ведь шланг идёт к фильтру от фильтра в бак в баке к насосу может быть клапан на топлевной рейке или клапан xx как его почистить а то заводишь на холодную а он обороты держит как на горячую

Так ты опиши неисправность, а то там плохо заводится, а тут обороты маленькие (не подгазовывает сама).




Яндекс.Метрика