Перейти к содержимому



Фотография

525 TDS проблема с подачей топлива


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 151

#1 Alex_wu

Alex_wu

    Наш человек

  • Members
  • PipPipPip
  • 168 сообщений
  • 520
  • V

Отправлено 01 Ноябрь 2012 - 01:32

короче поставил другой насос стэлакс все пашло топливо с фильтра ток не завел с ключа протянули завелся.все гут ездил глушил заводил. 6й тест показывал после движения 000 27 . утром пришел и не завелся опять что может быть?

#2 allan

allan

    Наш человек

  • Members
  • PipPipPip
  • 160 сообщений
  • 520
  • минск

Отправлено 01 Ноябрь 2012 - 08:33

короче поставил другой насос стэлакс все пашло топливо с фильтра ток не завел с ключа протянули завелся.все гут ездил глушил заводил. 6й тест показывал после движения 000 27 . утром пришел и не завелся опять что может быть?

может свечи накала надо проверить???

#3 Alex_wu

Alex_wu

    Наш человек

  • Members
  • PipPipPip
  • 168 сообщений
  • 520
  • V

Отправлено 05 Ноябрь 2012 - 12:31

свечи причем))) посмотрел с фильтра идет хороший напор топлива начали с буксира заводить завелась с трудом. посмотрел напор с фильтра меньше стал еле еле течет но всеравно заводилась и ездила 2 дня.утром опять не завелась решил снять насос проверил напор хороший дает. может забило топливопровод обломками крыльчатки? до фильтра еле идет топливо.как можно продуть или что сделать .там стоит радиаторчик маленький куда лучше дунуть ?))

#4 michael417

michael417

    VIP Member

  • Members
  • PipPipPipPip
  • 2 225 сообщений
  • e61(гонка),e71(5.0)
  • Витебск

Отправлено 05 Ноябрь 2012 - 04:47

свечи причем))) посмотрел с фильтра идет хороший напор топлива начали с буксира заводить завелась с трудом. посмотрел напор с фильтра меньше стал еле еле течет но всеравно заводилась и ездила 2 дня.утром опять не завелась решил снять насос проверил напор хороший дает. может забило топливопровод обломками крыльчатки? до фильтра еле идет топливо.как можно продуть или что сделать .там стоит радиаторчик маленький куда лучше дунуть ?))

Возможно обратный клапан в баке заклинил.

#5 Alex_wu

Alex_wu

    Наш человек

  • Members
  • PipPipPip
  • 168 сообщений
  • 520
  • V

Отправлено 06 Ноябрь 2012 - 01:00

как его проверить?

#6 michael417

michael417

    VIP Member

  • Members
  • PipPipPipPip
  • 2 225 сообщений
  • e61(гонка),e71(5.0)
  • Витебск

Отправлено 06 Ноябрь 2012 - 01:51

В бак лезть надо.

#7 Alex_wu

Alex_wu

    Наш человек

  • Members
  • PipPipPip
  • 168 сообщений
  • 520
  • V

Отправлено 26 Ноябрь 2012 - 09:10

несколько дней все нормально заводится с утра. потом не заводится. поставил грушу вот она и спасает с ней заводится с трудом .постоит машина и опять не заводится.приходится качать . в прозрачных трубках перед тнвд пузыри собираются. если кто занимается помогите сил нет больше. кто может помочь в личку напишите

#8 Alex_wu

Alex_wu

    Наш человек

  • Members
  • PipPipPip
  • 168 сообщений
  • 520
  • V

Отправлено 04 Декабрь 2012 - 10:09

кто поможет напишите пожалуйста

#9 konst74

konst74

    VIP Member

  • Members
  • PipPipPipPip
  • 1 573 сообщений
  • E38 730D+mazda 6
  • РБ.Минск

Отправлено 06 Декабрь 2012 - 08:44

Наличие пузырьков это подсос воздуха.Сними трубку подачи с(до)фильтра,попробуй туда дунуть,трубка не должна продуваться,так как там стоит обратный клапан.Второй обычно стоит на корпусе насоса(в м51),как у тебя не знаю.Но скорее всего у тебя сходит соляра в бак или об землю,ищи дырку в патрубках,на стыках.

#10 Alex_wu

Alex_wu

    Наш человек

  • Members
  • PipPipPip
  • 168 сообщений
  • 520
  • V

Отправлено 06 Декабрь 2012 - 10:58

пробовал дуть туда -не дуется,на землю не уходит точно

#11 konst74

konst74

    VIP Member

  • Members
  • PipPipPipPip
  • 1 573 сообщений
  • E38 730D+mazda 6
  • РБ.Минск

Отправлено 07 Декабрь 2012 - 04:37

Проверь крепление трубок,которые стоят на фильтре(до и после),на них должны стоять резиновые кольца.Может через них подсасывает.Есть еще вариант,что при установке фильтра потеряно или закушено кольцо(их 2,большое и маленькое).

#12 max_bch

max_bch

    VIP Member

  • Members
  • PipPipPipPip
  • 542 сообщений
  • Bmw e39 2.5 tds зеленый сарай
  • Брест

Отправлено 07 Декабрь 2012 - 05:26

была такая проблема решил заменой насоса в баке и врезал обратный клапан после фильтра а из бака обратный клапан дастал и всё гуд заводится неважно сколько простоит а раньше с раза пятого в лучщем случае.

#13 Shnur001

Shnur001

    Наш человек

  • Members
  • PipPipPip
  • 325 сообщений
  • e39 - e60
  • Минск

Отправлено 10 Декабрь 2012 - 10:08

приемник топлива в колбе проверял

#14 Alex_wu

Alex_wu

    Наш человек

  • Members
  • PipPipPip
  • 168 сообщений
  • 520
  • V

Отправлено 10 Декабрь 2012 - 06:19

ставил обр. клапан после фильтра -не помогло, до фильтра -не помогло, когда подкачиваю грушей то слышно как в груше воздух булькает, машина начинает схватывать и заводится и в прозрачной трубке на тнвд с фильтра фиден воздух, топливо с воздухом несколько минут идет. потом еду все прогревается и гут, стоит пару часов постоять и не заводится без подкачки

#15 konst74

konst74

    VIP Member

  • Members
  • PipPipPipPip
  • 1 573 сообщений
  • E38 730D+mazda 6
  • РБ.Минск

Отправлено 10 Декабрь 2012 - 07:54

Если ты все это сделал,а топливо все равно ушло,то можно предположить только одно:если бы у тебя был тнвд(как в м51)то пропускает насос(прокладки и тд),но у тебя м47,там я не знаю,только если каким-то макаром сбрасывается все давление.Послушай,а у тебя есть обратка с насоса,попробуй ее пережать струбциной или чем другим на ночь или период,через который у тебя пропадает саляра.




Яндекс.Метрика