Перейти к содержимому



Фотография

Электрика


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 584

#1 Ca4ok

Ca4ok

    VIP Member

  • Members
  • PipPipPipPip
  • 571 сообщений
  • опять пешеход!!!
  • Могилёв на Днепре.

Отправлено 10 Ноябрь 2012 - 04:19

Здравствуйте. Подскажите пожалуйста у кого есть расшифровка кодов неисправностей на М67. С М57 походу не подходят. Вот мои ошибки:
1. 7728 Блок управления лямбда-зонда. Нарушение функции. (на М57 это код по давлению наддува);
2. 13856 Расходомер воздуха (Банк 2) Общая системная ошибка. (на М57 вообще нет такого кода);
3. 13829 Расходомер воздуха (Банк 2) Достоверность с расходомером 1. (на М57 вообще нет такого кода).
Это БМВ 740 Е38 2000 г.в.
Диагностика проводиласть на КТС 570.
Заранее всем благодарен. Если уже есть такая тема, то перенаправьте пожалуйста.

нате курите у чебурашки порники :) всё что есть. :kos:

Прикрепленные файлы



#2 rizhik13

rizhik13

    Частый гость

  • Members
  • PipPip
  • 33 сообщений
  • е65 735i
  • Солигорск

Отправлено 14 Ноябрь 2012 - 12:53

Кто в Солигорске подскажет хорошего электрика

#3 AntonBMWbse

AntonBMWbse

    Наш человек

  • Members
  • PipPipPip
  • 449 сообщений
  • e38
  • Минск

Отправлено 05 Январь 2013 - 08:34

Кто в Солигорске подскажет хорошего электрика

А что нужно?

#4 karllson

karllson

    # Твори бардак #

  • Спамер
  • PipPipPipPip
  • 1 530 сообщений
  • 735i (e38)
  • Фаниполь/Минск

Отправлено 07 Январь 2013 - 09:58

А что нужно?


хз, может лампочку в сортире поменять :tongue:

Ребят, подробнее описывайте свою проблему. Это поможет наиболее полно и быстро Вам помочь :heey:

#5 Grank

Grank

    Наш человек

  • Members
  • PipPipPip
  • 466 сообщений
  • E38 - 735i - 99г.в.
  • Minsk|Belarus

Отправлено 18 Январь 2013 - 10:43

всем привет ! такая проблемка : Е38 735i 99г.в. M62TU все началось с того что автос даже при малом морозе заводился норм а спустя 0,5-1мин начинал захлебываться и и в итоге глох, если не помогать газом (расходомер воздуха новый ) затем спустя пару дней выскочила ошибка коробки по моему тоже с утра (trans.failsafe prog) но никаких проблем с коробкой нет - переключение норм , толчков нет , ускорение норм , спорт норм, единственное начала параллельно тупить электрика то кнопки не работают на панели (но не все) монитор горит - музыка не играет , свети в салоне моргает на ходу - верхний центральный фонарь , гидроусилитель руля бувает наполовину работает (туго) , стопак центральный горит на холостых ну и на ходу наверное . Иногда спасает пару раз пощелкать ключем зажигания и когда включается музыка , с раза 3-4 то вроде уже потом при езде ничего не тупит , 2 раза при езде где то 120 км/ч - 30 мин загорелись значки на панели АВС и т.д , а так же восклицательный знак в правом нижнем углу панели . А недавно заметил что и генератор начал барахлить - на холостых 11В выдает как только ногу на газ вроде в норму приходит 13,4 -13,6 по быстрой компьютерной диагностике - коробка не видит сигнал тормоза , по второй диагностики (буком) - вроде вообще ничего не видно может кто поможет дельным советом или подскажет знающих людей или мот у кого было такое или похожее илилу знакомых ? заранее благодарен !

#6 _MIK_

_MIK_

    Сволочь

  • Members
  • PipPipPipPip
  • 1 459 сообщений
  • E65 730d
  • Минск

Отправлено 18 Январь 2013 - 04:07

всем привет !
такая проблемка : Е38 735i 99г.в. M62TU все началось с того что автос даже при малом морозе заводился норм а спустя 0,5-1мин начинал захлебываться и и в итоге глох, если не помогать газом (расходомер воздуха новый ) затем спустя пару дней выскочила ошибка коробки по моему тоже с утра (trans.failsafe prog) но никаких проблем с коробкой нет - переключение норм , толчков нет , ускорение норм , спорт норм, единственное начала параллельно тупить электрика то кнопки не работают на панели (но не все) монитор горит - музыка не играет , свети в салоне моргает на ходу - верхний центральный фонарь , гидроусилитель руля бувает наполовину работает (туго) , стопак центральный горит на холостых ну и на ходу наверное . Иногда спасает пару раз пощелкать ключем зажигания и когда включается музыка , с раза 3-4 то вроде уже потом при езде ничего не тупит , 2 раза при езде где то 120 км/ч - 30 мин загорелись значки на панели АВС и т.д , а так же восклицательный знак в правом нижнем углу панели .
А недавно заметил что и генератор начал барахлить - на холостых 11В выдает как только ногу на газ вроде в норму приходит 13,4 -13,6
по быстрой компьютерной диагностике - коробка не видит сигнал тормоза , по второй диагностики (буком) - вроде вообще ничего не видно
может кто поможет дельным советом или подскажет знающих людей или мот у кого было такое или похожее илилу знакомых ?
заранее благодарен !

А после чего начались проблемы? Может ремонт какой-нить делался в машине?

#7 Grank

Grank

    Наш человек

  • Members
  • PipPipPip
  • 466 сообщений
  • E38 - 735i - 99г.в.
  • Minsk|Belarus

Отправлено 21 Январь 2013 - 09:20

А после чего начались проблемы? Может ремонт какой-нить делался в машине?


да ХЗ ничего не делал вроде , ксенон в туманки засунули, но делал вроде проверенный человек

#8 _MIK_

_MIK_

    Сволочь

  • Members
  • PipPipPipPip
  • 1 459 сообщений
  • E65 730d
  • Минск

Отправлено 21 Январь 2013 - 01:11

Для начала её бы на комп, а потом уже дальше смотреть в зависимости от того, что покажет. Могу посоветовать одного толкового спеца, если есть интерес, пиши в лс

#9 Grank

Grank

    Наш человек

  • Members
  • PipPipPip
  • 466 сообщений
  • E38 - 735i - 99г.в.
  • Minsk|Belarus

Отправлено 21 Январь 2013 - 02:23

коротче гену привели в порядок (диодов пару выгорело, заменили диодный мост, подшипники, прокладку) кому интересно вся работа со снятием установкой стала 1 870 000 по мне так дороговато хотя может и норм , - дали гарантию 3мес
думал (надеялся) что и ошибки пропадут , на форуме в теме Х5 вроде у кого то было такое - сделали гену и ошибки пропали , но у меня все по старому , - выбираю электрика (хотя больше даже напрягает то что авто глохнет на холодную и при этом было замечено падение напряжения по БК и включенном освещении (я так предполагаю что и гена поэтому мог сдохнуть, потому что с системой охлаждения все ОК да и мороз на улице, перегрева не должно быть), но это наверное уже не эта тема Изображение)

#10 hit

hit

    VIP Member

  • Members
  • PipPipPipPip
  • 795 сообщений
  • 320i=>523i=>e38 3.0d
  • Mogilev

Отправлено 23 Январь 2013 - 06:43

стоят у меня глазки CCFL , погасли с одной стороны , на приборке постоянно бьет ошибки по всему чему только можно : задние , передние , противотуманки , ближний . Одна ошибка исчезает , другая появляется . При включении габаритов , одна сторона горит нормально , а вторая загарается на секунду и гаснет , это у меня блок розжига сдох и ошибки кидает всякие , или что такое.

#11 _MIK_

_MIK_

    Сволочь

  • Members
  • PipPipPipPip
  • 1 459 сообщений
  • E65 730d
  • Минск

Отправлено 23 Январь 2013 - 07:13

стоят у меня глазки CCFL , погасли с одной стороны , на приборке постоянно бьет ошибки по всему чему только можно : задние , передние , противотуманки , ближний . Одна ошибка исчезает , другая появляется . При включении габаритов , одна сторона горит нормально , а вторая загарается на секунду и гаснет , это у меня блок розжига сдох и ошибки кидает всякие , или что такое.

если блок розжига, то ошибка только по габаритам должна быть (если он через них подключен)

#12 hit

hit

    VIP Member

  • Members
  • PipPipPipPip
  • 795 сообщений
  • 320i=>523i=>e38 3.0d
  • Mogilev

Отправлено 23 Январь 2013 - 07:39

ну если бы пришло время самих колец , то они бы не загорались на секунду, да и ошибок они бы не накидали. А в чем тогда может быть причина.

#13 _MIK_

_MIK_

    Сволочь

  • Members
  • PipPipPipPip
  • 1 459 сообщений
  • E65 730d
  • Минск

Отправлено 23 Январь 2013 - 10:22

ну если бы пришло время самих колец , то они бы не загорались на секунду, да и ошибок они бы не накидали. А в чем тогда может быть причина.

ну на сколько я знаю кольца редко перегорают, как правило блок розжига перегорает... попробуй если есть возможность подкинуть другой блок розжига, а насчет ошибок по свету может блок управления световыми приборами глючит

#14 hit

hit

    VIP Member

  • Members
  • PipPipPipPip
  • 795 сообщений
  • 320i=>523i=>e38 3.0d
  • Mogilev

Отправлено 24 Январь 2013 - 04:21

прочитали блок фар , ошибок нет , точнее есть но только "теневые". Отключили проверку габаритов , ошибки перестало на панель выбивать. Походу блок розжига не сдох полностью , а начинает подыхать и кидает ошибки.

#15 725tds

725tds

    Старррртер

  • Members
  • PipPipPipPip
  • 2 917 сообщений
  • Renault Kaptur // Nissan Juke
  • Minsk

Отправлено 11 Февраль 2013 - 10:09

ццфл глазки дохнут как ксеноновые лампочки, т.е. в начале меняется цвет спектра. Блоки розжига умирают несколько чаще, для проверки поменяйте местами




Яндекс.Метрика